Get Started with EndNote Desktop
Version X9 for Windows
10/23/18

Updated by:Sue Cardinal
Science & Engineering Libraries
University of Rochester
scardinal@library.rochester.edu
585-275-9007
Contents

EndNote Libraries .................................................................................................................. 3
Create your EndNote Library ................................................................................................. 3
IMPORTING Search Results (Citations) into an EndNote Library ....................................... 4
Web of Science ....................................................................................................................... 4
SciFinder .................................................................................................................................. 5
Reaxys ...................................................................................................................................... 6
Medline (Ovid) ....................................................................................................................... 7
PubMed .................................................................................................................................... 8
Google Scholar – Must Set Preferences .................................................................................. 9
RefWorks .................................................................................................................................. 9
Searching Online Databases Directly from within EndNote .................................................... 10
Download University of Rochester’s Connection File .............................................................. 10
Search Voyager from within EndNote ..................................................................................... 10
Find Full-Text ........................................................................................................................ 11
Quick Path to Find Print Copy or to Request Copy using Find Text @ UR ............................... 12
Linking a PDF or Other File to an EndNote Reference .......................................................... 12
Organizing Your References into Groups/Subsets .................................................................... 13
Searching your EndNote Library ............................................................................................. 14
Create a Stand-Alone Bibliography .......................................................................................... 15
Copying Formatted References into Word or elsewhere ......................................................... 15
Quick Printing Method .......................................................................................................... 15
Writing Papers and Citing References .................................................................................... 16
Formatting your Bibliography in Your Paper ............................................................................ 17
Citing References in Footnotes and Endnotes ......................................................................... 18
Adding a Terms List for Styles with Abbreviated Titles ......................................................... 18
Sharing Your References Using EndNote Web .......................................................................... 19
Getting Started with Sharing Groups ...................................................................................... 19
Sharing Groups ....................................................................................................................... 20
Unsharing Groups ................................................................................................................... 20
Modify Users of a Shared Group ............................................................................................. 20
Hiding Groups Shared from Others ......................................................................................... 20
Using Cite While You Write with Shared Groups .................................................................... 20
EndNote Libraries

The references you collect are stored in libraries.

Output styles
Search Your References
Complete record, preview and PDFS
Groups
Online Search

Each line in the library window shows the title of the reference. Double-clicking displays the complete record. The status bar in the lower left corner shows the number of references in the library. You can easily search your references and organize them into groups. You choose your output style and change it on a whim. Many databases can be search from within EndNote. This works well when you have something specific that you'd like to find.

Create your EndNote Library
1. From the File menu, Select New
2. Type in the name of your new library.
3. Choose the location (drive and directory) where you want to save the library.
4. Click on Save, and your new library will appear showing "0 out of 0 references". The library's name will have the file extension of .enl to indicate it is an EndNote Library.
5. Open your library from the File menu, Select Open Library.
6. Find the drive and directory where your library was saved.
7. Click on the desired EndNote Library to highlight it.
8. Click on Open.
9. A Default Library can be set to open each time you use EndNote. To do this, open the library you would like to set as your default.
10. From the Edit pull-down menu, choose Preferences and then Libraries.
11. In the When EndNote Starts dropdown box, choose the library you want to open when EndNote starts.
IMPORTING Search Results (Citations) into an EndNote Library

Web of Science

1. **Open** your web browser and navigate to Web of Science (ISI, Science Citation Index) database.
2. Do a search and click on the **Search** button.
3. **Check the boxes for the citations** you want to import.
4. Click **Save to EndNote Desktop** in the box at the top of the search results.
5. Click **Send**.
6. If you have EndNote and EndNote online, you may need to **open the file** and **specify where it should go**.
7. Return to your open EndNote library where you will see that the new references are now in your library. Look in the **Recently Added** or **Unfiled** folders.
8. Put your new references in a group of your choice. Create a new group if you need to.
SciFinder

1. Do a search in SciFinder.
2. Check the boxes for the records you want to send to EndNote.
3. Click Export at the top right of the Results List.
4. A dialog box will appear.
5. Under File name, give it a unique name.
6. Under File type, choose Citation Export Format (*.ris)**. Click Export.
7. Click on the file and choose the destination of EndNote for the references.
8. Return to your open EndNote library where you will see that the new references are now in your library. Look in the Recently Added or Unfiled folders.
9. Put your new references in a group of your choice. Create a new group if you need to.

**Note**: Choosing tagged format will provide a more robust output with more fields filled in. It requires an extra step of choosing the SciFinder import filter. For many users, the difference will not be significant, but if you collect patent citations, it may be worthwhile to use tagged format. e.g., the country field is filled in and more than one patent number in the patent family is listed.
Reaxys

1. Create a hit set in Citation format.
2. Check the boxes for the records you want to import.
3. Select **Export** from the menu bar.

![Image showing the Reaxys interface with 2 selected documents]

4. Select **Literature Management Systems** and indicate selected records that you want. Click **Export**.
5. A box appears with “Your export is ready”. Click **Download**.
6. **Choose the Destination of EndNote** for the citations by **clicking on the file**.
7. Return to your open EndNote library where you will see that the new references are now in your library.
8. **Drag the references to a group**, or create a new group and add them.
Medline (Ovid)
1. Perform a search in Medline (Ovid).
2. The results you searched are displayed. Check the boxes for the records you want and
3. Click Export in the menu bar directly above the results.

4. In the resulting Format, choose EndNote from the dropdown list, and complete Reference.
5. Click Export.

6. The file will be saved to your downloads.
7. Clicking on the file will ask to Choose Destination. Choose EndNote.
8. Return to your open EndNote library where you will see that the new references are now in your library.
9. Logoff Ovid and close your web browser.
PubMed
1. In your search results, use the **citation check boxes** to select citations. To export all the citations, do not select any citations.
2. From the **Send to** menu, select **Citation Manager**.
3. Click **Create File**.
4. The file will be saved to your downloads. **Click and choose EndNote**.
5. Return to your open EndNote library where you will see that the new references are now in your library.
Google Scholar – Must Set Preferences
1. Go to the Google Scholar home page at http://scholar.google.com

2. Click on the and then Settings on the top left of the page.

3. Under "Bibliography Manager" at the very bottom, select the option "Show links to import citations into" and choose "EndNote" in the drop down box.

4. Click on the "Save" button in the lower right corner.

Import one citation from your search results into EndNote:
1. Search Google Scholar and then click on the "Import into EndNote" link for the reference you want to import. (Must do one citation at a time.)

2. If you are presented with a window asking if you want to "Open" or "Save" the file, choose to open the file.

3. If an EndNote library is open, your citations will automatically appear in your library. If not, EndNote will open and you can select the EndNote library you want the reference imported into.

RefWorks
1. Login to your RefWorks (Legacy Edition) account. Choose the references you want to export (e.g., All references, My List or a specific folder)

2. From the References menu, select Export.

3. In the Export References box, select Bibliographic Software (EndNote, Reference Manager, ProCite)

4. Your references will be exported as .txt file Follow your browser’s instructions for viewing the file and be sure to save the file to your hard disk before closing.

5. Open EndNote and the library to which you want to add references. Click the Import icon In the Import File box,.choose the .txt file to import.

6. Choose Reference Manager (RIS) as the import option. Click Import. EndNote will present your references in a library window. Add your references to a group.
Searching Online Databases Directly from within EndNote

References can be added to your EndNote library from many of our databases, Voyager, our online catalog and other library catalogs such as the Library of Congress, New York Public Library, University of Michigan, etc. An Online Search in EndNote allows you to perform a simple basic search and transfer references directly from a remote database or online catalog. Although EndNote supplies thousands of connection files, we can access ONLY the library catalogs such as Voyager, our UR library catalog, Library of Congress, and other free databases like PubMed from the National Library of Medicine.

Download University of Rochester's Connection File

IMPORTANT NOTE: Only the 100 most popular connection files, import filters and output styles are loaded with your copy of the software. University of Rochester’s connection file to Voyager, our online catalog is not one of those.

1. For the Voyager connection file and more, go to http://libguides.lib.rochester.edu/referencemanagers/Endnote, and look under Additional EndNote Files.
2. Download desired connection files like University of Rochester.
3. Add the file to C drive/program files(x86)/Endnote X9/connections.
4. Optional: Add import filters and output styles to your computer. You can choose to download only the connection files, import filters and output styles that you need, or you can download all of them.
5. Note: The connection file for X7 or X8 can be copied to the X9 folder.

Search Voyager from within EndNote

1. File the items in your unfiled folder so that it is empty.
2. From the Tools menu, choose Online Search.
3. Select U Rochester modified from the list and then click Choose. Now it will show on the left hand screen for easy access in the future.
4. Enter your search terms in the search boxes and click Search.
5. The Confirm Online Search box appears with the number of references that the search found. Click OK and the records will be retrieved into a new window. Note: You don’t have to retrieve all of them.
6. Highlight selected records to be added to your library by clicking on them. Hold down the Ctrl key to select more than one. Drag them to the group you’d like to file them under.
7. In the Unfiled records, delete the remaining records.

Important! You are limited by EndNote’s search capabilities and lose any advanced search features of the other system. Using EndNote to search Voyager or Medline on PubMed does NOT equate with searching directly using the PubMed search interface.
Find Full-Text

You will need to edit your EndNote preferences to enable Find Full-Text.

1. From the Edit menu, select Preferences and then Find Full-Text from the choices on the left.
2. The Web of Science Full Text Links, DOI and OpenURL boxes should be checked. (3 boxes)
3. The OpenURL Path box should look like this:

If you like to store PDFs in EndNote, click on “Automatically invoke Find Full Text on newly-imported references.

Following the steps above and below, should enable you to find some full text.

1. Highlight the references in your library for which you would like to find the full text.
2. Click the Find Full-Text icon at the top of the screen.
3. EndNote will then search for full text. On the left you can monitor the progress of the find full-text search.
4. Click on Found PDF on the left under Find Full-Text.
5. The full-text pdfs that were found will be attached to the appropriate records. To see them, select your records and then click on the PDF tab. To see a large version, click on the icon.

Quick Path to Find Print Copy or to Request Copy using Find Text @ UR

If the full text retrieval fails, you may want to look for a print copy or request via interlibrary loan. A quick way to do this is by using FindText@UR.
1. To use FindText@UR for one reference, select this reference, then under the top EndNote menu choose References, then URL, then OpenURL Link. This will open up FindText@UR and attempt to find the full text for you.
2. When the full text isn’t found, submit an Interlibrary Loan Request to your home library.

Linking a PDF or Other File to an EndNote Reference

Use the File Attachments field to store the path to files on your hard drive (such as graphics, word processing documents, spreadsheets or PDF files.

1. To link a file to the File Attachments field in a reference: Select a reference in the Library window or open the reference.
2. From the References menu, choose File Attachments>AttachFile or find the paperclip icon in the far right and click on it.
3. Navigate to the file you want to link to the selected (or open) reference.

While you are attaching the file, note the check box along the bottom of the “select a file to link to this reference” dialog box titled, “Copy this file to the default file attachments folder and create a relative link.”

- **When the check box is selected**, EndNote will make a copy of the original file and place the copy in the DATA\PDF folder that is part of your EndNote library. This saves the files as a portable link that can move as part of your library. EndNote will always be able to access the file even when you open the library on another computer, but if you edit the original on your computer, those changes will not be reflected in EndNote. You would need to clear the file from your EndNote reference and reinsert the file.

- **When the check box is blank**, EndNote will use the complete path to look in the original folder for the inserted file. This can be useful if you plan to edit the original file and you want those changes reflected when you access your file from within EndNote. If you ever move the file from the original folder, EndNote will not be able to access it unless you clear the file from your EndNote reference and reinsert it from the new folder location. If you send your library to a colleague, the file will not be available.

4. Click Open.
Organizing Your References into Groups/Subsets

You can arrange your references into Groups

1. From the Groups menu, select Create Group or “right click” under My Groups.

2. To add references to a group, select one or more references from the library window, then drag the references into the group folder.

3. To create a Smart Group (which will allow you to save citations to a group based on a particular search strategy):
   a. From the Groups menu, select Create Smart Group. A search dialog appears.
   b. Enter a name for the group, then your search strategy, and click Create to create a New Smart Group.

3. To delete a group, right click on the name of the group and select Delete Group. The group name will be deleted, but the references will still be found in All References.

Note: See the EndNote User Guide.
Searching your EndNote Library

1. Select **All References** and then **type the text** to be searched in the search boxes. From the drop-down field list select where the text will be searched. My search is for author contains “Bell.”

2. Enter a second term and field designation. Click on the appropriate Boolean operator (AND, OR, NOT) button to combine your two terms.

3. Click on the **Search** button. Search results will be displayed.

4. When you are finished and want to see the entire library again, click on “All References”. Do not close the window with the search results as it will close the entire library.
Create a Stand-Alone Bibliography

1. In EndNote, select all (highlight) of the references that you want to print. (Use the Ctrl key or shift key to select more than one.)
2. Under the File pull-down menu, choose Export.
3. Give the new file a name and location (drive and directory). Select file type and where it will be saved.
   Save as HTML if you want to post your reference list to a web site.
   Save as RTF if you want to open the file in Word.
4. Select the output style.
5. Click on the Save button.
6. Open your new file in a word processor to edit or print it.

Copying Formatted References into Word or elsewhere

1. Select the desired references in the Library window.
2. Under Edit, choose Copy Formatted to copy the references to a clipboard.
3. Go to your Word document, place your cursor where you want the references to appear, and choose Paste from Word’s Edit menu. You may need to do a Paste Special and “Keep Source Formatting” if the italics or bold are lost.

Note: The source font used is the “General” Display Font that can be changed by choosing Preferences from the Edit menu, selecting Display Fonts, and choosing a new font and size for the General Font. All text style information is retained if you paste into a program that recognizes Rich Text Format (RTF).

Quick Printing Method

(Without any special layout options)
1. Choose the output style you want in the upper menu.
2. Highlight all of the references that you want to print.
3. Under EndNote’s File menu, choose Print.
4. Click on Print button to print the references.
Writing Papers and Citing References

1. Open the EndNote Library that contains the citations needed in your manuscript.

2. **Open MS Word** and your manuscript.

3. To add a citation to the manuscript, **put the cursor on the page** where it should be inserted.

4. From Word’s EndNote tab, select **Go to EndNote** to switch to the opened EndNote library.

5. Once in the EndNote Library, highlight the citation you need by clicking on it once. (Double Clicking will open the record for this item.)

6. **Click the quote icon** on the EndNote toolbar

7. Alternately, In Word click **Insert Citation** and then **Insert Selected Citations** from Word’s ribbon to copy the citation to your manuscript at the point you had left your cursor.

8. A third quick way is to insert author’s name or a title word in curly brackets. For example `{Coutts}` will find the reference with the author = Coutts and will insert this. If there are more than one choice, EndNote shows this to you so you can select.

9. Repeat steps above to insert other references.

10. **Save** your revised manuscript and make a back-up copy.
Formatting your Bibliography in Your Paper

1. When EndNote’s “Cite While You Write” feature is activated, it will use the currently selected style to format citations as you insert them in your Word document. **Note:** This automatic formatting feature can be disabled by clicking “Instant Formatting is On” and choosing “Instant Formatting is Off.”

2. To change the style, in Word, click the arrow to the right of **Style** in the EndNote toolbar. Some recently used styles will show. If you don’t see the choice you need, click on **Select Another Style** and choose from this longer list. The document will be reformatted in this new style. **Note:** Be sure to proofread your style before turning in your assignment as occasional errors in styles have happened.

3. **Save** the changes to your manuscript.

4. Still not finding the journal style you need? Go to the Downloads section EndNote website: [http://endnote.com/downloads/styles](http://endnote.com/downloads/styles) where there is a style matcher. You can search it by the style criteria of the journal that you want to use and it will find the closest match from the existing list.

**Useful to know:** In Word’s EndNote toolbar, from **Convert Citations and Bibliography**, select **Convert to Plain Text** to save a copy of your document without formatted “Cite While You Write” field codes. This allows you to share your document with a publisher or colleague who might have incompatible publishing or word processing software.
Citing References in Footnotes and Endnotes

EndNote does not create the footnote or endnote in your document, but can be used to insert and format citations in the note.

1. Place the cursor if your document, where you want your superscript number to appear.

2. Create a footnote or endnote in Word as you normally would. (References Tab)

3. Click the Cite While You Write icon in the References Tab in Word.

4. Find the citation you want to use from your EndNote library.

5. On the EndNote toolbar, Click "Insert Citation" icon.

   Note: For more information about footnotes and endnotes consult the index in the EndNote manual.

Adding a Terms List for Styles with Abbreviated Titles

For styles requiring journal titles to be abbreviated, you can import a term list file into your EndNote library that will map full journal titles and abbreviations.

1. In EndNote, open Tools, then Define Terms Lists… then Journals (under the list tab).
2. Import List. Choose the discipline that makes sense for you. Then Open. Then Close.
3. Note: Delete any existing terms before adding a new list or there could be mistakes in your abbreviations.
Sharing Your References Using EndNote Web

The information below is taken from http://myendnoteweb.com Click on the “Show Getting Started Guide” to get detailed help on features.

Getting Started with Sharing Groups

You can share groups with colleagues easily in EndNote Web. Colleagues that have access to your shared groups will see them in their Groups Shared by Others section of the left navigation pane. For more details on how to share or modify group sharing, go to Managing Shared Groups.

- You can share groups with EndNote Web users at any institution.
- You can share groups with individuals who have not yet created their EndNote Web account. The group will automatically appear after they've registered and logged in.
- Groups shared to you do not count against your 500 personal group limit.
- You can give Read only access to some users and Read & Write access to other users for the same group.
- If more than one person is editing the same reference simultaneously, the person who saves last will submit the final edits.
- Users with Read & Write access can edit reference data and remove the reference from the shared group. They cannot delete the reference from the owner’s library.
- References in shared groups can be searched.
- References in shared groups cannot be copied to your Quick List.
- Shared groups are available to generate a Bibliography or an export file.
- File attachments cannot be shared among users in a group.
Sharing Groups
1. In EndNote Web, click the Organize tab which will display the Manage My Groups page.
2. Find the group you wish to share and check the Share checkbox.
3. Click the Manage Sharing button. Click Start sharing this group.
4. Enter up to 1,000 e-mail addresses separating each address by pressing the Enter or Return key. You can also provide a text file containing e-mail addresses separated by commas using the Browse button.
5. Select the Read only or Read & Write access option.
6. Click the Apply button.
7. Repeat steps 4-6 to add users with a different access option.

Unsharing Groups
1. Click the Organize tab which will display the Manage My Groups page.
2. Find the group you wish to unshare and uncheck the Share checkbox.

Modify Users of a Shared Group
1. Click the Organize tab which will display the Manage My Groups page.
2. Find the group you wish to modify.
3. Click the Manage Sharing button.
You can then delete users, select edit to modify a user’s email address, change a user’s access option, add more users, and delete all users.

Hiding Groups Shared from Others
1. Click the Organize tab, then click the Others’ Groups link.
2. Uncheck the show box for the group you wish to hide.
Note: Groups shared to you do not count against your 500 personal group limit.

Using Cite While You Write with Shared Groups
1. Click the Organize tab, then click the Others’ Groups link.
2. Check the Use for Cite While You Write for the shared group you would like to be available for Cite While You Write.
Help is Available

This handout covers only the basic features. For additional help,

• Consult our EndNote Libguide at http://libguides.lib.rochester.edu/referencemanagers/Endnote
• Call the excellent EndNote troubleshooters in California at 1-800-336-4474, press 4.
• For one-one basic help, contact Sue Cardinal, 585-275-9007 scardinal@library.rochester.edu
• Click Help found on the EndNote program’s menu bar.
• Visit http://clarivate.libguides.com/endnote_training/home for further assistance.
  o Under Users, find videos, starter materials, help guides.
  o Under EndNote Online you will find comparisons with the two versions, desktop vs online as well as training materials.
  o Under the Training link, find videos and training publications to learn more.
• A YouTube channel is available if you like to watch videos at https://www.youtube.com/user/EndNoteTraining