Introduction to EndNote X8

Updated 6.12.18

Contents
What is EndNote? ........................................................................................................................................... 2
Installing & Getting Started With EndNote ............................................................................................... 2
Manually Add a Reference .......................................................................................................................... 2
Export References from Articles & Books ................................................................................................. 3
Export References from Databases ............................................................................................................ 5
  LLBA, PsycINFO, Education Database & Other ProQuest Databases ..................................................... 5
  JSTOR ......................................................................................................................................................... 6
  ERIC, SocINDEX, Political Science Complete and Other EBSCO Databases ......................................... 6
  Web of Science ......................................................................................................................................... 8
Google Scholar ....................................................................................................................................... 8
Working with PDFs in EndNote .................................................................................................................. 9
  Find Full Text ......................................................................................................................................... 9
  Manually Attach a PDF (if finding Full Text fails) .................................................................................. 10
  Import a File or Folder of PDFs ............................................................................................................ 10
Search within EndNote ............................................................................................................................. 11
  Search for Specific References .............................................................................................................. 11
  Search Using Online Mode ...................................................................................................................... 11
Create Groups .......................................................................................................................................... 11
Find & Remove Duplicates ......................................................................................................................... 11
Use Cite While You Write ......................................................................................................................... 12
  Select Your Citation Style ....................................................................................................................... 12
  Create a Stand-Alone Bibliography (perfect for ................................................................................... 12
Insert In-Text Citations & Create Reference List .................................................................................... 13
Format an In-text Citation ......................................................................................................................... 13
Delete and Edit Citations .......................................................................................................................... 14
Sync Library Using EndNote Web: ......................................................................................................... 15
EndNote Customer Support ................................................................................................................... 15
Additional Links ..................................................................................................................................... 15

1
What is EndNote?

- Reference Management software, available for FREE to all UR students
- Stores and manages citations and their corresponding PDF files
- Creates in-text citations and bibliographies using whichever citation style you prefer

Installing & Getting Started With EndNote

Download EndNote from: [http://tech.rochester.edu/software/endnote](http://tech.rochester.edu/software/endnote)

- Save the program directly to your hard drive and NOT to a flash drive or cloud service (see below)
- If you are a Mac user, ensure you follow the downloading instructions carefully

Create a New Library

When EndNote opens for the first time, you will need to create a new library. This library holds all of the references you will be saving into EndNote. Do NOT use a flash drive or a cloud service such as Dropbox to store your library. Because of the way EndNote accesses information the library will become corrupted over time using such a service; instead store EndNote onto your computer hard drive.

- Go to File → New → then Save your library (using file type .enl)

Manually Add a Reference

There are three ways to manually add a new reference:

- Go to References → New Reference
- Select Ctrl+N
- Click on the New Reference button

There are many fields available for new references. At minimum, populate those fields that are necessary for the reference type you are adding.

- First, select the correct Reference Type from the drop down menu
- You can add a Rating based on how useful the article is for your research, etc.
- Ensure multiple Authors are listed on separate lines so EndNote will format your reference correctly
- You can tab through the fields to easily navigate to the next field
- When you close the reference (smaller x in the upper right corner of the screen) you will be prompted to save the changes you made
Export References from Articles & Books

Exporting references from Articles & Books in the UR library website is an easy way to populate references for books. Keep in mind, you may need to add additional information/edit the reference within EndNote to ensure all necessary information is captured, especially for book chapters/edited books.

From the UR library website (library.rochester.edu), in the Articles & Books tab complete your search using the search bar or the advanced search option.

From the search results page, scroll to the reference you wish to export.
- Rather than opening the reference, click on More Actions (the three dots) to the right of the results title
- Under Export to, click on EndNote
A .ris file will be downloaded. Simply click on the file to open it.

EndNote will open (if not already open) and you will see your new reference appear in Imported References. It will also automatically appear in Recently Added, Unfiled, and All References. At this point you can open the reference and make any necessary edits.
Export References from Databases

UR libraries has access to hundreds of databases, and the Direct Export feature if available in most of them. Depending on which browser you use, this feature may appear a little different; for this tutorial Chrome is used. The most important thing to remember is that the file type EndNote uses is RIS.

LLBA, PsycINFO, Education Database & Other ProQuest Databases

From your search results

1. Select the references you wish to export by checking the box next to the results number
2. Click on Save towards the top of the search results section
3. Under Export/Save select RIS
4. Scroll to the bottom on the screen that opens and click Continue
5. Click on the RIS file that opens at the bottom of the screen. Your references will then populate in EndNote
1. Select the references you wish to export by checking the box next to the results number
2. Click on Save towards the top of the search results section
3. Under Export/Save select RIS

4. Click on the RIS file that opens at the bottom of the screen. Your references will then populate in EndNote

ERIC, SocINDEX, Political Science Complete and Other EBSCO Databases

1. From your search results, select the reference(s) you’d like to export by clicking on the folder to the right side of the results title
2. When you’re ready to export all references, select the folder along the blue bar at the top of the screen
3. Select all the articles you wish to export
4. In the menu on the right side of the screen, choose export
5. The file format should default to the first option, RIS Format
6. Click on the Save button to initiate export
7. (Not pictured) Click on the RIS file that opens at the bottom of the screen. Your references will then populate in EndNote
Web of Science

1. Select the references you wish to export by checking the box next to the results number
2. Click on the drop down menu towards the top of your results list and choose Save to EndNote desktop
3. In the window that opens you can select Send, or change the Record Content to Author, Title, Source (omit Abstract)
4. (Not pictured) Click on the RIS file that opens at the bottom of the screen. Your references will then populate in EndNote

Google Scholar

To export more than one reference at a time you will need to have a Google account. I will be logged into Google Scholar for the below instructions.

1. From your search results, save the references you wish to export into your library by clicking on the star on the line under the search result
2. Click on My Library on the top right corner of the screen
3. From My Library, choose the reference(s) you wish to export by checking the box next to the article title
4. Click on the download icon
5. Choose EndNote
6. (Not pictured) Click on the RIS file that opens at the bottom of the screen. Your references will then populate in EndNote
Working with PDFs in EndNote

One of the more helpful features of EndNote is being able to easily download and attach full text articles to the references existing in your library. Once PDFs for your references are stored in EndNote, you can add sticky notes, highlight, underline, and strike out text with the PDF. There are a few ways you can populate EndNote with PDFs:

- Use Find Full Text feature – use for existing references
- Manually add a PDF – use for existing references
- Import a file or folder – EndNote will create the reference(s) based on the PDF metadata

Find Full Text

In order to utilize the Find Full Text feature, you must first update your preferences in EndNote to authenticate your access with UR libraries.

Update Your Preferences to Authenticate with UR Libraries

- Go to Edit → Preferences
- Preferences should default to the Find Full Text section; if not click on that section from the navigation page on the left side of the window
- Ensure Web of Science, DOI, PubMed and OpenURL boxes are checked
- OpenURL Path enter: http://openurl.lib.rochester.edu/find
- URL enter: https://login.ezp.lib.rochester.edu/login
- If you always want EndNote to download full text for each reference you save, you can check the last box
- See screenshot below:
Find Full Text
To download full text articles for a reference:
  • If you are off campus you will first need to authenticate by signing into the library website from within EndNote
    o Go to: References → Find Full Text → Authenticate
    o Enter in your net ID & password
  • Select the article(s) you wish to download the full text for
  • Click on the Find Full Text button
  • Within My Library navigation a section, Find Full Text will appear

Manually Attach a PDF (if finding Full Text fails)
There are times that finding full text will not be successful. You may need to download the article from the UR library website or order the article through interlibrary load. In that case, you can download the PDF to your computer and attach it to a reference in your library.
  1. Download the PDF
  2. Select the reference you wish to attach the PDF to (alternately, you can open the reference completely)
  3. Select the paper clip icon next to the Attached PDFs tab
  4. Navigate to where you saved the PDF, and click open
    a. The PDF will then be attached

Import a File or Folder of PDFs
This can be extremely useful if you have a bunch of PDFs saved into a folder from which you would like to create references.
  • File → Import → Folder…
  • Navigate to folder location
  • Click OK
  • Edit references as needed (metadata may be missing fields for full citation)
Search within EndNote

Search for Specific References

You can easily search for a particular reference you have in EndNote using the Search Panel. Just about any field that exists can also be searched on (author, year, title, journal, etc.). You can also search attached PDFs, as long as they are OCR optimized files.

Search Using Online Mode

There are three display modes for EndNote:

- **Local Mode** – the default, and what we’ve been using thus far
- **Online Mode** – enables searching online for articles within EndNote
- **Integrated Mode** – any online search results (can number in the thousands) will be automatically integrated into your local library (not recommended!)

Online Mode searching can be used if you know the specifics of the article you wish to find (title, PMID, etc.). If you wish to search the UR catalog, you can add “U Rochester” by clicking on “more…” in the navigation pane, search for Rochester, choose U Rochester, and add. Note, all search results will be automatically added to your online library.

Create Groups

In order to organize your references you can easily create groups for specific classes or assignments you are working on.

- Groups → Create Group (or right click on My Groups in navigation pane)
- Select the references you wish to add, then drag and drop into the group listed in the navigation pane

Find & Remove Duplicates

If you are completing multiple searches using several databases you can easily remove duplicate references. This is especially useful when working on literature or systematic reviews.

- Click on the section in My Library you wish to dedupe (e.g. All References, or a specific entry under My Groups)
- References → Find Duplicates
Use Cite While You Write

When you download EndNote, a new tab will be added to the word processing program you use. Mac users may need to manually add the tab for EndNote.

Select Your Citation Style

From the EndNote tab within Word (or whichever software you use), you will need to select or add the citation style you wish to use.

- EndNote defaults to the Annotate style
- If you don’t see the citation style you wish to use, click on Select Another Style... option
  - There are thousands of citations styles – simply start typing the name of the style you want to use and it will populate

Create a Stand-Alone Bibliography (perfect for

This is helpful to know if you wish to create an annotated bibliography.

- In EndNote, select the references from which you wish to create a bibliography
- Go to Edit → Copy Formatted
- Paste into a blank Word document
Insert In-Text Citations & Create Reference List
As you insert citations into the text of your document, EndNote will automatically create a reference list that will be formatted per the citation style you are using. There are two ways to insert citations:

1. **Insert Selected Citation**
   - In Word, click where you wish to add the in-text citation
     - Whether the citation goes before or after a period depends on the citation style you are using (EndNote will not correct this for you)
   - Within EndNote, select the reference(s) you wish to insert
   - In Word, click on Insert Citation button → Insert Selected Citation(s)

2. **Insert Citation by Searching**
   - In Word, click where you wish to add the in-text citation
   - In Word, click on Insert Citation button → Insert Citation…
   - Search for your citation by title word(s) or author name
   - Double click on the reference

Format an In-text Citation
You can further format an in-text citation as you insert it. Depending on the citation style and sentence structure, you may wish to suppress the author name. Simply choose Insert & Exclude Author after the comma and the year will show in parentheses and the citation will be added to your reference list.

According to Yagyu, (2013) ...
Delete and Edit Citations

Delete a Citation
If you wish to delete/remove a citation from your Word document you cannot simply delete using the backspace or delete button. You must delete it using the Edit & Manage Citation(s) selection.

1. Click on Edit & Manage Citations(s)
2. Click on the drop down menu next to the citation you wish to remove
3. Select Remove Citation
4. Click OK
5. (not pictured) The in-text citation will be removed and the bibliography reference will be removed as well (if there was only one in-text citation for that reference in the document)

Edit a Citation
It is easiest to make the edits to a citation within EndNote first. Once the edit is completed and saved, go back to the Word document and select Update Citations and Bibliography.
Sync Library Using EndNote Web:

Steps:
- First, create an account online: [www.myendnoteweb.com](http://www.myendnoteweb.com)
  - You must use the same email & password as for your desktop version of EndNote!
- In the desktop version of EndNote:
  - Click the 'Sync' button in the toolbar (or select 'Sync' from the Tools menu).
  - Enter your EndNote Online email address and password to login to your account. Click 'OK' to begin the synchronization process.
    - This may take a while, depending on how large the library is. For the first synchronization EndNote copies all references in each library to the other. This may result in duplicates if references are in both your desktop and online libraries - these can be removed later.
- After the initial synchronization, you can set the Sync preferences by going to Edit > Preferences > Sync.

Tips:
- Custom groups, including file attachments, will sync to EndNote Online but group sets, smart groups, and combination groups will not. Groups in EndNote Online will sync to your desktop library and appear in the 'Unfiled' group set.
- It is important that groups in both your desktop and Online libraries do not have the same name to avoid confusion after the sync is complete. Groups that appear in both locations can be merged. If the group in Online has sharing options, leave them on. After the sync, select the appropriate group in the 'Unfiled' group set and move the references from the desktop group to here. The original group will be empty and should be deleted. The merged group can then be moved into the proper group set.
- If a conflict occurs, a 'Sync Conflict' group will appear in the desktop 'Groups' panel. This is a result of editing a reference in either the desktop or online libraries during the synchronization, and EndNote does not know which one to keep. Select the group to open the 'Resolve Sync Conflicts' dialog and remove the conflicts.

EndNote Customer Support
- If a librarian is not available to help you with issues using EndNote their customer support is actually incredibly knowledgeable and helpful:
  - Call: +1-800-336-4474, press 4; Monday – Friday, 9 a.m. – 8 p.m. Eastern
  - More info: [https://endnote.com/contact](http://endnote.com/contact)

Additional Links

More information from Manufacturer: [http://clarivate.libguides.com/endnote_training/users/enx8](http://clarivate.libguides.com/endnote_training/users/enx8)

More information from UR: [http://libguides.lib.rochester.edu/referencemanagers/Endnote](http://libguides.lib.rochester.edu/referencemanagers/Endnote)